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CCRA MISSION STATEMENT
The mission of the California Court Reporters Association is to
advance the profession of verbatim shorthand reporting by
promoting professional reporting excellence through education,
research, and the use of state-of-the-art technology;
establishing and maintaining professional standards of practice;
and advocating before legislative and regulatory bodies on
issues which impact the judicial system and others served by
the court reporting profession of California.

CCRA Online Copy Deadlines
The deadline for ad and article copy for CCRA Online is the
first of the month prior to the scheduled publication date.
Articles, ad copy, changes of address, complaints of
nondelivery and subscription requests should be directed
to CCRA, 65 Enterprise, Aliso Viejo, CA 95656 or call
(949) 715-4682. Advertising inquiries also should be
directed to the Association office. Photographs
accompanying articles should be RGB color JPEG files
with a resolution no less than 120 ppi.

©COPYRIGHT 2010
All rights reserved. No part of this publication may be
republished without written permission. Statements of fact
and opinion in articles or advertisements are the
responsibility of the authors or advertisers alone and do
not imply an opinion on the part of the officers and
directors of CCRA.

President
Carolyn Dasher
300 East Walnut Street
Pasadena, CA 91101
Tel: (626) 356-5015
carolyn.dasher@cal-ccra.org

President-Elect/
Vice President Officials
Debby Steinman
OCSCRA
700 Civic Center Drive West
Department C32
Santa Ana, CA 92701
Tel: (657) 622-7317
debby.steinman@cal-ccra.org

Vice President Freelance
Natie Alvarado
2420 W. Carson Street
Suite 210
Torrance, CA 90501
Tel: (626) 938-0042
alvaradocr@aol.com

Secretary-Treasurer
Kristi Garcia
Tel: (559) 488-3332
kegarcya@comcast.net

Past President
Sheri Turner Gray
1500 Court Street
Room 202
Redding, CA 96001
Tel: (530) 245-6975
sheri.turner@cal-ccra.org

Main Office
CCRA
65 Enterprise
Aliso Viejo, CA 92656
Tel: (949) 715-4682
Fax: (949) 715-6931
Email: staff@cal-ccra.org

Join us online at
California Court Reporters Association

http://www.facebook.com/pages/California-Court-Reporters-Association/196128395623
http://www.facebook.com/pages/California-Court-Reporters-Association/196128395623
mailto:staff@ccra.org
mailto:sheri.turner@cal-ccra.org
mailto:kegarcya@comcast.net
mailto:alvaradocr@aol.com
mailto:debby.steinman@cal-ccra.org
mailto:carolyn.dasher@cal-ccra.org
mailto:parchman1@aol.com


Last week as the Governor, Assembly Speaker John Perez, Senate Pro Tem
Darrell Steinberg, and minority leaders Assemblymember Martin Garrick and
Senator Dennis Hollingsworth (The Top Five) hammered out a handshake
agreement for the California budget, the Governor tried once again to add
implementation of digital recording.

Because of the lobbying efforts on behalf of court reporters, key
individuals in the budget process were informed of crucial decision-

making information, and the legislators did not accept the Governor's argument for
digital recording.

CCRA leadership had a district meeting just two weeks ago with Assembly Speaker
Perez’s office where the District Director asked for more crucial information.
CCRA provided the Speaker with updated information the following morning.

CCRA also had communications with Senate Pro Tem Darrell Steinberg’s office, and had
important paperwork delivered to Assemblymember Garrick's office as well as Senator
Hollingworth’s district offices.

CCRA will continue to work hard educating the key players in California.

With our California Action Team Training, (CATT), we will continue to educate our
members on how to further our legislative lobbying efforts.

Join us October 15 through 17 as the California Court Reporters Association
celebrates its 100th convention. 100 years of promoting the court reporting
profession. 100 years of advocating before the legislature. 100 years and going
strong!

Thank you to all CCRA members. Your membership and PACCRA donations make
it possible for CCRA to continue to support our chosen profession.

See you all in Sacramento!

Carolyn

By Carolyn Dasher, CSR, RPR
CCRA President
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COMMITMENT, INTEGRITY, and STRONG ETHICS are what you
must have to be the absolute best you can be, not only for you and others you work with, but also for the
profession of court reporting.

Reporters face many challenges, and they must have the integrity to stand up for what’s right and ethical without
compromising themselves or the profession. It takes more than just being able to write at 200 wpm verbatim. It
takes concentration and relentless determination to push through all the things that are required to be a reporter.
You have to be proficient in an array of subjects such as the rules and regulations governing court reporters,
technical terminology, as well as grammar.

Successful reporters are willing to do whatever it takes to be the best. They go that extra mile and take whatever
comes with total confidence that they can do it and do it well. They aren’t afraid to speak up and interrupt when
they can’t hear a speaker. They aren’t afraid to take the tough jobs because they know that that job is going to
make them a better reporter. To be a successful court reporter, one must make a conscious decision to do his/her
best at all times in any situation.

I feel that the ability to be successful is in all of us. It’s what we do with it that matters most.

Finally, Last Year’s Award Winning Essay —
What Qualities Are Important to be a Successful Court Reporter

By Anita Rangel
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Ask Mr. Modem! — www.MrModem.com

Music to Email By

Q. With Windows Mail, I occasionally get a
message in which the font is so small, I can’t
read it. What can I do?

A. Click View > Text Size >. This will allow you to
increase the size of fonts displayed in just about
any email received. This works with most email
programs, by the way.

Q. When I click Start > Programs in Windows XP,
there are so many programs listed, I can't see
all of them. Is there some way to change that
so they all appear?

I love your newsletter (www.MrModem.com)
and read it from beginning to end every week.

A. There sure is. First, make the font and icons for
the Programs list smaller by right-clicking a
blank area of your Taskbar (at the bottom of your
screen), then selecting Properties > Start Menu
tab, followed by the Customize button. Under
“Advanced Start menu options” (if you are using
the Classic Start Menu), select “Show Small
Icons in Start Menu,” then click OK twice.

Next, make the Programs menu display in two or
more columns instead of having to scroll through
one lonnnnnng column. To do this, retrace the
above steps and click the Customize button
again, then the Advanced tab, or if you are using
the Classic Start Menu, look in the “Advanced
Start menu options” section near the bottom.

Scroll through the list until you find “Scroll
Programs.” Click to remove the check mark
beside it and click OK twice to save and exit.

Q. How can I have background music when
sending email? I’m using Outlook Express.

A. Have you tried the radio? Okay, okay, just a little
audio humor there. Click Create Mail, then
compose your message. Click Format >
Background > Sound. In the Background Sound
window, click Browse, then navigate to the
folder that contains the sound file that you want
to add to the message. Double-click the sound
file, click OK, then send your message.

Keep in mind that your recipient’s system must have
the ability to play whatever file type is incorporated
with your message, and that’s something that is
beyond your control. One additional caveat: Use
audio sparingly. Not every recipient is going to
appreciate your inclusion of a sound track.

Q. Sometimes I receive messages that contain
the word “snip” where text has apparently
been removed. Many times when I reply to
mail, I don’t want to send all of it, so I’d like to
do that, too. How is that done?

A. You are correct, that “snip” designates where
text is removed, but that method is a relic from
years ago. In years past, we would primarily see
four variations of snip styles: ...[snip]..., or
<>snip<>, or > [snip], < or ---[SNIP]---.

I never got into the habit of inserting “snip”
because most people aren’t familiar with it. On
the rare occasions that I delete text, I usually
insert parenthetically (text removed for brevity),
or words to that effect. That lets the reader know
something has been removed and saves me
from having to answer the question, “What does
the word ‘snip’ mean in your last message?”

continued on Page 9
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Q. I accidentally closed my contacts list that
used to appear on the left side of the Outlook
Express screen. How can I get it back?

A. Very easily: Click View > Layout, and place a
check mark in front of Contacts, then click OK.
Your Contacts list will reappear. If you would like
to make it disappear again in the future, click the
little “X” in the upper right-hand corner of the
Contacts list window.

Mr. Modem’s DME (Don’t Miss ‘Em)
Sites of the Month

BOB Recipes
Back-of-the-Box recipes are compiled from the back
of boxes, cans and packages of some of the finest
food providers. They are designed to be used with
the brand name products listed in the ingredients,
such as Sirloin Chili made with Land-O-Lakes butter,
or Chicken Nuggets using Corn Chex. Included
recipes encompass everything from appetizers to
beverages, one-dish meals to sandwiches, with
specialty cooking needs like Crockpot cooking and
diabetes-friendly recipes.
www.backofthebox.com

Catalog Choice
Tired of your snail mailbox being stuffed with
annoying catalogs that end up in the trash or the
recycle bin? Catalog Choice is a free service that
helps you avoid catalogs (from more than 2200
companies) that you no longer wish to receive.
www.catalogchoice.org

Phone Arena
Everything you could possibly want to know about
cell phones, including reviews, tests, top-selling
brands, plus an active message board where you
can communicate or commiserate with other
individuals who are either enjoying or enduring the
same phone or service plan that you’re using. “Can
you hear me now?”
www.phonearena.com

For plain-English answers to your questions by
email, plus great computing tips, subscribe to Mr.
Modem’s award-winning WEEKLY newsletter.
Subscribe using Promo Code 1640 and receive
TWO free months (eight weekly issues!) with your
12-month subscription. To view a sample issue or
subscribe, visit www.MrModem.com

Ask Mr. Modem! — www.MrModem.com

(continued from Page 8)
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ATTORNEY: This myasthenia gravis, does it affect
your memory at all?

WITNESS: Yes.
ATTORNEY: And in what ways does it affect your

memory?
WITNESS: I forget.
ATTORNEY: You forget? Can you give us an

example of something you forgot?
___________________________________________

ATTORNEY: Do you know if your daughter has
ever been involved in voodoo?

WITNESS: We both do.
ATTORNEY: Voodoo?
WITNESS: We do.
ATTORNEY: You do?
WITNESS: Yes, voodoo.
____________________________________________

ATTORNEY: Now doctor, isn’t it true, that when a
person dies in his sleep, he doesn’t
know about it until the next morning?

WITNESS: Did you actually pass the bar exam?
____________________________________________

ATTORNEY: The youngest son, the 20-year-old,
how old is he?

WITNESS: He’s 20, much like your IQ.
___________________________________________

ATTORNEY: Were you present when your picture
was taken?

WITNESS: Are you shitting me?
____________________________________________

ATTORNEY: So the date of conception (of the
baby) was August 8th?

WITNESS: Yes.
ATTORNEY: And what were you doing at that time?
WITNESS: Getting laid.
____________________________________________

ATTORNEY: She had three children, right?
WITNESS: Yes.
ATTORNEY: How many were boys?
WITNESS: None.
ATTORNEY: Were there any girls?
WITNESS: Your Honor, I think I need a different

attorney. Can I get a new attorney?
____________________________________________

It Can Be Hard Keeping a Straight Face as a Court Reporter

Page 11

These are from a book called Disorder in the Court, and are things
people actually said in court, word for word, taken down and now
published by court reporters that had the torment of staying calm
while these exchanges were actually taking place.

ATTORNEY: What was the first thing your husband said to you
that morning?

WITNESS: He said, ‘Where am I, Cathy?’
ATTORNEY: And why did that upset you?
WITNESS: Yeah, my name is Susan!
____________________________________________

ATTORNEY: What gear were you in at the moment of the impact?
WITNESS: Gucci sweats and Reeboks.
____________________________________________

ATTORNEY: Are you sexually active?
WITNESS: No, I just lie there.
____________________________________________

continued on Page 12



ATTORNEY: How was your first marriage
terminated?

WITNESS: By death.
ATTORNEY: And by whose death was it

terminated?
WITNESS: Take a guess.
___________________________________________

ATTORNEY: Can you describe the individual?
WITNESS: He was about medium height and

had a beard.
ATTORNEY: Was this a male or a female?
WITNESS: Unless the Circus was in town I’m

going with male.
___________________________________________

ATTORNEY: Is your appearance here this
morning pursuant to a deposition
notice which I sent to your attorney?

WITNESS: No, this is how I dress when I go to
work.

___________________________________________

ATTORNEY: Doctor, how many of your autopsies
have you performed on dead people?

WITNESS: All of them. The live ones put up
too much of a fight.

___________________________________________

ATTORNEY: ALL your responses MUST be oral,
OK? What school did you go to?

WITNESS: Oral.
___________________________________________

ATTORNEY: Do you recall the time that you
examined the body?

WITNESS: The autopsy started around 8:30 PM.
ATTORNEY: And Mr. Denton was dead at the time?
WITNESS: If not, he was by the time I finished.
___________________________________________

ATTORNEY: Are you qualified to give a urine
sample?

WITNESS: Are you qualified to ask that
question?

___________________________________________

AND LAST:

ATTORNEY: Doctor, before you performed the
autopsy, did you check for a pulse?

WITNESS: No.
ATTORNEY: Did you check for blood pressure?
WITNESS: No.
ATTORNEY: Did you check for breathing?
WITNESS: No.
ATTORNEY: So, then it is possible that the patient

was alive when you began the
autopsy?

WITNESS: No.
ATTORNEY: How can you be so sure, Doctor?
WITNESS: Because his brain was sitting on

my desk in a jar.
ATTORNEY: I see, but could the patient have still

been alive, nevertheless?
WITNESS: Yes, it is possible that he could

have been alive and practicing
law.

It Can Be Hard Keeping a Straight Face as a Court Reporter

(continued from Page 11)
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An indirect question has these two qualities: One, it occurs
in a dependent clause that follows words like “I want to
know...” and “She is asking you....” Two, it does not have
question word order; that is, it does not reverse the subject
and verb the way regular questions do. It is “He left”
instead of “Did he leave?”

I am wondering (what time you left).
He is asking (whether you wanted to be included).
I want to know (where he lives).

RULE: Use a period at the end of an indirect question.

He was wondering (why she was not fired).
I want to know (how far away she was standing).
She is asking (whether you considered him
competent).

The indirect version of the question is “I want to know
when you left”; the direct version is “When did you leave?”

I am asking you (what time you left). indirect
What time did you leave? direct

I want to know (where he was living
at the time). indirect

Where was he living at the time? direct

He is wondering (whether you came
in early that evening). indirect

Did you come in early that evening? direct

It is sometimes difficult to remember this rule when there is
so much going on within the sentence. Be on the lookout
for the attorney who uses this construction as his main
means of asking questions. Unfortunately, however, we
cannot count on someone who is speaking
extemporaneously to use nice, neat constructions that
follow the grammar and punctuation rules. We know that
attorneys use many different language patterns to ask their
questions.

The Indirect Question

By Margie Wakeman-Wells
Author of Bad Grammar/Good Punctuation (Available at NCRA store)
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Cal-e-licious
By Gerie Bunch

It’s that time of year when your gardens are producing lots of zucchini.
So here’s another easy meal-in-a-dish to use up your extra zucchini.
ZUCCHINI CHICKEN CASSEROLE

Preheat oven 350

In a large pot, steam zucchini for 5 minutes, until slightly tender. Sauté onion, carrot and
garlic. In a large bowl mix the zucchini, sour cream, soup, sautéed mixture, and chicken
and fold gently. Add freshly ground pepper if you like.

Mix melted butter with stuffing mix seasonings* and add to bread crumbs.
Toss until evenly coated with butter.

In an oiled oblong 9x13 pan, sprinkle ½ of the bread crumb mixture in the bottom;
pour the zucchini mixture on top and then top with the remaining bread crumbs.

Bake for 30 minutes. If prepared ahead of time and refrigerated, cook time is 1 hr.

*The seasonings and soup are probably salty enough that you don’t need to add extra.

Ingredients:
1 box chicken stuffing mix
½ c. butter, melted
1 c. sour cream
1 can cream of chicken soup

1 c. grated carrot
1 med. onion, diced
1 clove garlic minced
6 cups of sliced zucchini
2 cups diced cooked chicken breast



Vocabulary Test 3

By Debby Steinman
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1. doppelganger — noun
a. ghostly counterpart
b. bounty hunter
c. demon
d. railroad worker

2. nonplus — noun
a. certainty
b. perplexity
c. facility
d. easiness

3. wont — adj.
a. desired
b. disinclined
c. unfair
d. accustomed

4. lemming — noun
a. fish
b. louse
c. rodent
d. bird

5. pedantic — adj.
a. pedestrian
b. creative
c. amusing
d. credible

6. conflate — trans verb
a. to separate
b. to burn
c. to yell
d. to fuse

7. paucity — noun
a. abundance
b. surfeit
c. dearth
d. profusion

8. immutable — adj.
a. adaptable
b. inflexible
c. agreeable
d. variable

9. ephemeral — adj.
a. infinite
b. perpetual
c. chronic
d. transient

10. plebeian — adj.
a. common
b. occasional
c. extraordinary
d. virtuous

ANSWER KEY BELOW

1. doppelganger — noun: (a) a ghostly counterpart of a living person; double; alter ego

2. nonplus — noun: (b) a state of bafflement or perplexity; quandary

3. wont — adj: (d) accustomed <got up early as he is wont to do>; inclined, apt, <revealing as letters are wont to be>

4. lemming — noun: (c) any of various small short-tailed furry-footed rodents (I particularly liked this one as it
was used in the paper: “a lemming-like politician”)

5. pedantic — adj.: (a) narrowly, stodgily, and often ostentatiously learned; unimaginative; pedestrian

6. conflate — trans verb: (d) to bring together; fuse

7. paucity — noun: (c) smallness of quantity; dearth

8. immutable — adj.: (b) not capable of or susceptible to change; inflexible

9. ephemeral — adj.: (d) lasting a very short time; transient

10. plebeian — adj.:(a) one of the common people



My friend, Leslie Richter, CSR No. 840, passed away August 14, 2010, after a year-long battle with cancer. Les
began his reporting career in 1955, working many years in the Los Angeles Superior Court, retiring from the State
system, and then beginning a new career in the United States District Court for the Central District of California.

I first met Les in 1976, when he was dictating the CM test in Los Angeles. He and Nancy Patterson dictated many
exams together over the years. He was an excellent reader and speaker. A true perfectionist, he endeavored to
mentor others and raise the level of the bar of court reporter excellence.

While working in the US District Court, we worked together on trials, dailies and interacted professionally and
personally. He was respected by members of the Bar and the judges for whom he worked.

When Les retired from the USDC, he and I partnered in the deposition field, taking on some very challenging
tasks — hospital peer review and medical board hearings, Screen Actors Guild conventions, environmental
pollution torts, among others. The harder the job, the more challenged he was — doing hours of research for
medical terms/procedures — and enjoying every minute. Hearing the testimony of a renowned doctor wasn’t
work for him. He relished the knowledge he was gaining.

He challenged himself again in the ‘80s by becoming a real estate salesperson and dabbled in RE investments
for several decades, all the while working as a freelance reporter. Always the renaissance man, he decided to
take up piano in the last few years, in addition to weekly Spanish lessons, which he studied with the same energy
and enthusiasm as reporting.

Our world will be a bit dimmer
with the loss of this exceptional court reporter

and very special man. I will miss my mentor, colleague and friend.

In Memoriam

By Barbara Brosnan, RMR, CRR
CSR No. 2202
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